Max G30LE II non si accende fanale posteriore

Domande ed esperienze di utilizzo per il modello Ninebot MAX G30 LE (no hacking)
Regole del forum
REGOLAMENTO GENERALE DEL FORUM: clicca qui

LINEE GUIDA PER PUBBLICARE IN QUESTA SPECIFICA SEZIONE:
- Quando apri un nuovo argomento, scrivi un titolo chiaro che riassuma efficacemente ciò di cui intendi parlare;
- evita di aprire argomenti che siano esattamente uguali ad altri già presenti;
RISPONDI
DAE avatar
Lucap82
Novellino
Novellino
Messaggi: 2
Membro da: 3 mesi
E' stato ringraziato: 2 volte

Max G30LE II non si accende fanale posteriore

Ciao a tutti. Ho un Max G30LE II da una settimana e tutto ad un tratto il fanale Posteriore rimane spento. Si accende solamente nel momento in cui freno, lampeggiando, ma con una luce molto flebile. Per il resto, buio totale sia con la luce anteriore spenta sia accesa. Cosa posso provare a fare prima di portarlo in assistenza? Ho già provato a staccare e riattaccare lo spinotto sotto il parafango posteriore ma niente. Grazie a chi mi risponderà.


Avatar utente
Federico Bergna
Amministratore
Amministratore
Messaggi: 992
Membro da: 1 anno 9 mesi
Località: Monza
Ha ringraziato: 502 volte
E' stato ringraziato: 196 volte
Contatta:

Re: Max G30LE II non si accende fanale posteriore

Ciao, ti giro intanto una prima risposta dal nostro gruppo Telegram dall'utente "@Etan82" (Mono).
##############
come prima cosa dovrebbe attaccare allo spinotto un fanalino nuovo..per il resto andrebbe controllato il cablaggio del fanale presente nel canale del parafango(chiuso nella protezione)
Eventualmente contattalo pure in chat: https://t.me/monopattinielettriciforum
⚠️ Abbiamo aperto il Gruppo Telegram ed il Marketplace compravendita usato.⚠️
RISPONDI

Torna alla sezione “Ninebot MAX G30 LE”