• IN VETRINA

Acceleratore funziona al contrario su Ducati pro1 evo

Domande ed esperienze di utilizzo per il modello Ducati PRO-1 evo (no hacking)
RISPONDI
DAE avatar
45tra
Novellino
Novellino
Messaggi: 1
Membro da: 11 mesi

Acceleratore funziona al contrario su Ducati pro1 evo

Salve, stamattina come tutti i giorni prendo il mio ducati pro 1 evo per andare a lavorare e appena fuori dalla porta mi cade a terra e rimane accelerato con la leva dell'acceleratore più in alto dello 0. Ho spento il monopattino ed ho forzato la leva per farla tornare alla posizione originale, ma all'accensione avevo errore 4 (che rimane accelerato da quanto ho capito) così giocando un po' con la leva ho notato che quando è premuta è a 0 e quando rilasciata a 100, funziona al contrario insomma. C'è qualche modo per ripararlo o devo direttamente sostituire l'acceleratore?


Spostato dal forum Hacking e tuning per la serie Ducati al forum Ducati PRO-1 evo il Federico Bergna da 12/09/2022, 23:04

Avatar utente
Federico Bergna
Amministratore
Amministratore
Messaggi: 1307
Membro da: 2 anni 1 mese
Località: Monza
Ha ringraziato: 593 volte
E' stato ringraziato: 247 volte
Contatta:

Re: Acceleratore funziona al contrario su Ducati pro1 evo

Moderazione da admin: correzione titolo post. Argomento spostato in sezione più opportuna.
⚠️⚠️⚠️ Hai bisogno urgente di assistenza tecnica professionale per il tuo monopattino?
Scopri il nostro servizio chat su Telegram. Un tecnico professionista con oltre 13 anni d'esperienza a tua disposizione per 30 giorni, 7 giorni su 7!
Per info sul servizio, clicca qui
Avatar utente
Federico Bergna
Amministratore
Amministratore
Messaggi: 1307
Membro da: 2 anni 1 mese
Località: Monza
Ha ringraziato: 593 volte
E' stato ringraziato: 247 volte
Contatta:

Re: Acceleratore funziona al contrario su Ducati pro1 evo

45tra ha scritto: 11/09/2022, 19:52 Salve, stamattina come tutti i giorni prendo il mio ducati pro 1 evo per andare a lavorare e appena fuori dalla porta mi cade a terra e rimane accelerato con la leva dell'acceleratore più in alto dello 0. Ho spento il monopattino ed ho forzato la leva per farla tornare alla posizione originale, ma all'accensione avevo errore 4 (che rimane accelerato da quanto ho capito) così giocando un po' con la leva ho notato che quando è premuta è a 0 e quando rilasciata a 100, funziona al contrario insomma. C'è qualche modo per ripararlo o devo direttamente sostituire l'acceleratore?
@45tra, ciao. Purtroppo mi sa che devi sostituire il comando. Quando si spostano così, si rompono dentro dei fermi in plastica che segnalano alle calamite dentro l'inizio e il fondo corso. Probabilmente ora hai la levetta che dall'esterno ha una corretta escursione ma internamente la lettura è tutta sfalsata. O lo apri per vedere cosa si è rotto (ma non credo potrai ripararlo) o lo cambi.
⚠️⚠️⚠️ Hai bisogno urgente di assistenza tecnica professionale per il tuo monopattino?
Scopri il nostro servizio chat su Telegram. Un tecnico professionista con oltre 13 anni d'esperienza a tua disposizione per 30 giorni, 7 giorni su 7!
Per info sul servizio, clicca qui
RISPONDI

Torna alla sezione “Ducati PRO-1 evo”